Die Zeit im Forum geht 1 stunde nach

alles bezüglich des Forums; Lob und Kritik; Bugmeldungen und Verbesserungsvorschläge; Kontakt

Die Zeit im Forum geht 1 stunde nach

Beitragvon Stefan » Di 13. Apr 2010, 10:45

mindestens... :mrgreen:
Benutzeravatar
Stefan
 
Beiträge: 187
Registriert: So 20. Dez 2009, 00:13
Wohnort: Bonn
Modell: '93 626 GE FLH 2.0 16V
Postleitzahl: 53229
Land: Deutschland

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon roadrunner26 » Di 13. Apr 2010, 10:56

Hallo Stefan.

Schau doch mal in deinen Forum einstellungen nach(findest bei deinen Persönlichen Einstellungen),
ich hatte das selbe auch mal.

Habe nur vergessen das häckchen für die sommerzeit auf JA umzustellen.

LG
Roadrunner
Bild

Frösche auf der Autobahn, kommen selten drüben an !!!
und
Was mich auch noch Interessieren würde :
WELCHE FARBE BEKOMMEN SCHLÜMPFE WENN MAN SIE WÜRGT ???
Benutzeravatar
roadrunner26
 
Beiträge: 137
Registriert: So 24. Sep 2006, 21:31
Wohnort: WIEN
Modell: 626 2.0 CD-X
Postleitzahl: 1110
Land: Oesterreich

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon Stefan » Di 13. Apr 2010, 12:16

Ja danke.

Dachte der Server stellt sich automatisch um?

Oder läuft der nicht auf einem ordentlichen Betriebssystem? ;-)
Benutzeravatar
Stefan
 
Beiträge: 187
Registriert: So 20. Dez 2009, 00:13
Wohnort: Bonn
Modell: '93 626 GE FLH 2.0 16V
Postleitzahl: 53229
Land: Deutschland

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon mdsky » Mo 26. Apr 2010, 18:42

Oh da hab ich auch was Schönes: Die 'Aktive Themen' Funktion, die ich an Foren so liebe, geht schon seit einem halben Jahr nicht (mehr). ;)
mdsky
 
Beiträge: 178
Registriert: Mo 15. Okt 2007, 15:25
Wohnort: Wiesbaden, Hessen, DTL
Modell: Mazda 3 TOP Sport 2.0
Postleitzahl: 65197
Land: Deutschland

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon commander_keen » Mo 26. Apr 2010, 20:55

Das hat mit der Sommerzeit aber nichts zu tun. War anscheinend ein Bug vom phpBB, der sich bereits mit Version 3.0.6 eingeschlichen hatte. (diese Funktion scheinen ja nicht gerade viele zu benutzen ;-))
Datenbank ist hiermit korrigiert, sollte wieder funktionieren.
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3866
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon mdsky » Di 27. Apr 2010, 08:25

Stimmt, aber dessen ungeachtet wurde es behoben. ;)
mdsky
 
Beiträge: 178
Registriert: Mo 15. Okt 2007, 15:25
Wohnort: Wiesbaden, Hessen, DTL
Modell: Mazda 3 TOP Sport 2.0
Postleitzahl: 65197
Land: Deutschland

Re: Die Zeit im Forum geht 1 stunde nach

Beitragvon commander_keen » So 27. Mär 2011, 16:52

Bitte denkt daran eure Profile wieder auf Sommerzeit umzustellen, falls ihr korrekte Zeitangaben wünscht, das Forum weiß an sich seit ca. einer Stunde Bescheid.
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3866
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland


Zurück zu Übers Forum / Kontakt / Impressum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast