Matti`s Mazda Xedos 6 2.0 V6

Hier könnt Ihr Euch und Euren Wagen vorstellen, mit Fotos und Informationen

Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Matti782 » So 15. Nov 2015, 18:21

Hey Jungs, wie ihr in meiner Vorstellung sicher gelesen habt, ist das Thema 626 für mich Geschichte.

Waren gestern den ganzen Tag unterwegs um Auto`s zu gucken.

Meine Vorstellung war nen 6er Sportkombi...rausgekommen ist das:

-Mazda Xedos 6
-2.0 V6
-150.000km
-leichte Kratzer ringsrum
-Tempomat
-Sitzheizung
-Klimaautomatik (Klima funktioniert derzeit nicht) Da schwant mir Böses

Das Auto hat null Rost...nichtmal unter der Kofferraumdichtung. Auch der Unterboden ist nicht befallen.

War heut den ganzen Tag damit beschäftigt die elektronischen Sachen zu verpflanzen (3e Bremsleuchte, Kompfort-Blinkmodul) Die Kabelfarben sind zwar anders, aber die Belegung die Selbe.

Irgendwie blutet mir wieder mein Herz da ich weiß,dass der GE gehen muss. Bin mit dieser Generation ja groß geworden und hab viel Freizeit damit verbracht sie in Schuss zu halten.

Aber er war schon beim Kauf nicht mehr zu retten.

Ich denke, mit dem Xedos 6 habe ich keinen Fehler gemacht.

Den werd ich auch pflegen und hegen wie meinen ersten 626.

Bild

Bild

Bild

War zwar nicht so unbedingt preisgünstig, aber ich hab nen ehrliches Auto bekommen und denke, gar kein Schlechtes. Da ist viel Luft nach oben.

Btw.: Ach ich liebe diesen V6-Klang beim Gas geben :lol: Der knurrt genauso wie der 2.5 V6...

Die Woche irgendwann wird er angemeldet.

Grüße
Matti
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Ewald » Mo 16. Nov 2015, 08:37

Viel Glück damit Matti....

Ewald
Benutzeravatar
Ewald
 
Beiträge: 649
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon commander_keen » Mo 16. Nov 2015, 10:48

DAS hatte ich nach dem Abschied nun nicht erwartet. :D
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3868
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Drachenflug » Mo 16. Nov 2015, 20:22

Nach deiner Botschaft ist das Ergebnis ja ein wahres Wunder. Ich bin begeistert von deinem Einkauf!
Welche EZ hat er ??
Bild
Bild
Benutzeravatar
Drachenflug
Administrator
 
Beiträge: 3539
Registriert: Fr 8. Apr 2005, 09:38
Modell: GMC, Chevy, BMW, VW
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Zati » Di 17. Nov 2015, 01:49

gratzi - coole karre
Zati Kramykria
Benutzeravatar
Zati
 
Beiträge: 154
Registriert: Sa 9. Mär 2013, 19:01
Modell: 626 GE 2.0l 16V Automatic
Postleitzahl: 39124
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Matti782 » Do 19. Nov 2015, 21:54

Seit heute ist er angemeldet...und der GE abgemeldet.

Frührer als gedacht weil mir gestern nen Schlauch von der Kupplung am Grünen geplatzt ist.

Der Xedos ist EZ 06/1997 Drachenflug.

Morgen gehts zur Klimawartung (mal schauen was mich da erwartet) und zum Reifenkauf.

Ich werde die alten Alu`s vom 626 mit neuen Winterreifen bestücken und über den Winter fahren. Die etwas neueren Alus des Xedos bekommen die 205er Sommerschlappen. Lt. Gutachten sollte das funktionieren.

Die alten(neuen) Winterreifen werden auf dem 2.0i GE bleiben (müssen) da der Tragfähigkeitsindex nicht stimmt. Die packen n V6 nicht von der Achslast.

Bilder gibt es demnächst...
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Matti782 » Fr 20. Nov 2015, 17:37

Der Xedos war heut zur Klimawartung. Klimaautomatik funktioniert wieder einwandfrei. In zwei Wochen gibt es dann eine etwas größere Wartungsaktion.

Da wird die Klima nochmal abgeleuchtet(auf Lecks kontrolliert) Öl+Filter, Luftfilter, Kerzen, Getriebeöl, Bremsflüssigkeit getauscht.

Der Wagen ists wert.

Bild
Bild

Also bis jetzt überzeugt mich der X6 jeden Tag aufs Neue- ;)
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Matti782 » Mi 13. Jan 2016, 01:21

Hi GE-Meinde.

Kleines Update zum X6.

Der Bursche hat mir in letzter Zeit recht viel Ärger gemacht. :?

6 Zylinder ziehen auch in diesem Auto an der Vorderachse...immer wenn ich Gas gab zog der Mazda entweder nach links oder nach rechts (aber nicht nur nen bisschen :shock: )

Hab letzten Mittwoch die beiden Querlenker und Koppelstangen vorne ersetzt. Das war nen Dreck, aber mehr oder weniger überlebt.

Nun kommt eigentlich das Todesurteil für den X6. Er verbraucht Öl...und davon ne ganze Menge.

Zum Ereignis:

Waren auf der Burg Frankenstein zum Mittagessen. Fährste erstmal 3km Serpentine hoch.

Nach dem Essen wieder runter...

Das geht so steil ab, dass ich im 2. Gang ohne Gas runter bin und dennoch permanent bremsen musste.

Unten an der Kreuzung angekommen, raucht es hinten raus schon ungewöhnlich blau.

Ganz normal los und Männer...als wären 20 Trabant hinter mir im Kaltlauf.

Da hat der sich nen halben Liter gegönnt und dann fein rausgeblasen---> Freundin war es peinlich :lol:

Mir fiel beim Kerzenwechsel auf, das 5 Zylinder nen ordentliches Bild hatten...der erste Zylinder jedoch schwarz.

Nen bisschen gelesen...bingo...Ventilschaftdichtung...

Der X6 wurde größten Teils in der Stadt bewegt und ging anfangs nicht über 200. Das sieht nach einigen "Freifahrten" jetzt anders aus. Läuft wieder wie ab Werk angegeben 8-)

Ich bin eigentlich der Meinung, dass sich das bei dem Auto lohnt was zu machen. Untenrum rostet nix.

Motor zerlegen lassen und VSD neu machen lassen incl. der ganzen Sachen oder Ersatzmotor?

Btw.: Hab letzens erfahren, dass die X6 der Serie 1 keinerlei Probleme mit den VSD hatten...dafür Rost...Serie 2 hat keinen Rost aber VSD Probleme. :roll:

Jemand von euch beim 2.5i V6 schon Erfahrungen gesammelt? Ist ja quasi der selbe Motor...
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Lima » Mi 13. Jan 2016, 17:24

Also bei mir hat er damals nur morgens beim Anlassen kurz gebläut, danach war ruhe. Also wenn der so hintenraus bläut, glaube ich ist mehr im Eimer, vll lohnts sich schonmal nach ersatz umzusehen. Vll lohnt sich direkt der wechsel auf kl oder sogar klze ...
EX-GEV6-Pilot (2004 -2010)
Bild Bild Bild Bild
Bild
Benutzeravatar
Lima
 
Beiträge: 4683
Registriert: Sa 30. Jul 2005, 12:15
Modell: GE - Veteran
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Kampfkuchen » Mi 13. Jan 2016, 17:39

Defekte VSD kann schon ordentlich bläuen. Sehr sogar, aber da frage ich mich trotzdem... SO krass?

Lass die Kompression überprüfen. Wenn die i.O. ist, würde ich die Kolbenringe ausschließen, dann kann es wirklich sein, dass es nur die VSD ist.
Wenn das der Fall ist, kommt es drauf an, ob du selber machst oder machen lässt.

Wenn du weißt, dass es die VSD ist und du sonst keinerlei Probleme hast, wäre das schon sinnvoll, denke ich. Wenn am Ende aber noch mehr Probleme auftauchen, dann wäre das natürlich äußerst ärgerlich.

Ich musste gerade noch mal editieren, weil ich irgendwie im Kopf hatte, dass für die VSDs der Kopf ab muss... Das sollte aber eigentlich auch ohne gehen. Dafür müsste dann der Deckel ab und die Nockenwellen raus, Hydros raus und dann die Ventilfedern ab. Dann müsste man rankommen.
Wenn es der hintere Kopf ist, ist es mehr Aufwand, vorn ist es eigentlich ok.

Ventilschaftdichtungen kosten 3,50€/Stk von Elring.

Alles in allem würde ich als allererstes die Kompression checken lassen.

Edit: Wenn er nach links/rechts zieht, beim Gasgeben, dann ist die Spur verstellt.
Nach dem Tausch von Teilen, die am Fahrwerk hängen muss die dann ohnehin eingestellt werden.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Zachi » Mi 13. Jan 2016, 21:38

Ich hatte ja zwei X6 (Bj. 97 bzw. 98, also beides mal Serie 2), jeweils mit dem 2,0 V6, die haben beide einen Ölverbrauch von 1 l/100km gehabt. Beim zweiten hat man das beim Hinterherfahren auch gesehen, aber nicht so extrem wie bei dir.
Der X9, den ich mal hatte (mit 2,5 V6 als Euro3 mit 163PS), hat fast nix verbraucht, unter 0,5 l/100km.

X6 rosten untenrum eigentlich nie, problematisch sind nur die hinteren Radläufe. Der Rest der Karosse hat eig. nie was, außer der Lack ist irgendwo beschädigt. Die Kisten sind ja auch teilverzinkt ;)
Ich habe allerdings den Eindruck dass Serie 2 eher zu Rostansätzen tendiert als Serie 1...
Bild
Benutzeravatar
Zachi
 
Beiträge: 597
Registriert: Fr 1. Jul 2005, 12:38
Wohnort: Herne
Postleitzahl: 44649
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon commander_keen » Mi 13. Jan 2016, 21:57

Göttlich, diese Trabant-Vergleiche. :-D

Tut mir trotzdem leid, dass es den Motor erwischt hat.
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3868
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Kampfkuchen » Mi 13. Jan 2016, 23:19

Du nennst 0,5l/100km wenig?! Ich will hoffen, dass du 1000km meinst... Aber selbst da bin ich weit drunter. Wenn ich nicht gerade 1l/5000km durch suppende Deckel verliere, dürfte ich nahezu keinen Verbrauch haben.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Ewald » Mi 13. Jan 2016, 23:33

Das alles Gute wünschen damit, hat wohl nichts gebracht von mir, sorry tut mir echt leid.

Ewald
Benutzeravatar
Ewald
 
Beiträge: 649
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

Re: Matti`s Mazda Xedos 6 2.0 V6

Beitragvon Lima » Do 14. Jan 2016, 00:02

Also trotz der defekten VSD hat mein GE nicht mehr als 1l/1000km verbrannt. Und ich habe gehört, das dieser Verbrauch bei älteren Gebrauchten in ordnung ist.
EX-GEV6-Pilot (2004 -2010)
Bild Bild Bild Bild
Bild
Benutzeravatar
Lima
 
Beiträge: 4683
Registriert: Sa 30. Jul 2005, 12:15
Modell: GE - Veteran
Land: Deutschland

Nächste

Zurück zu Vorstellung Gäste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron