Kampfkuchens 626

Hier könnt Ihr Euch und Euren 626 GE vorstellen, mit Fotos und Informationen

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Di 15. Aug 2017, 20:25

Also... Es stellte sich heute raus, als ich die Scheiben und Beläge tauschen wollte, dass der linke Bremssattel, dessen Tragbild auch bemängelt wurde, fest sitzt. Der Führungsbolzen ist völlig festgerostet, so schlimm, dass nicht mal der Bremsdruck es schaffte, das Teil raus zu ziehen.

Ich baue also einen neuen Sattel ein und dann ist gut. Nun brauche ich allerdings noch so einen dummen Führungsbolzen... Die gibt es nicht einzeln, sondern nur im Set mit allem anderen für 30€.

Ein Ass habe ich noch im Ärmel, mal schauen ob das klappt.

Nuja, so viel dazu. Ich habe immer mehr Zweifel daran, dass mein Auto ernsthaft überprüft wurde, denn nach dem der Sattel auf der Außenseite nicht mehr bremst, da er festsitzt, kann ich nicht nachvollziehen, dass ich genau den gleichen Bremswert haben soll wie noch vor zwei Jahren... Die bremst doch maximal mit 50%.

Das Problem kann auch nicht so lang bestehen, da ich erst beim Einbau der Spurverbreiterung den Sattel runter hatte... Und da wäre mir das aufgefallen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon commander_keen » Mi 16. Aug 2017, 09:52

Dass es die Bolzen nicht einzeln gibt, hat mich früher auch schon gewundert. Zum Glück kostet der gesamte Halter vom Dritthersteller nicht die Welt.

Dass die Prüfung nicht ordentlich erfolgt sein soll, wäre krass. Wobei er ja dann doch irgendwas gemerkt haben muss, weil er dich diesmal nicht bestehen lassen wollte, obwohl die Werte wieder ähnlich da standen. Irgendwie komisch...
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3870
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Mi 16. Aug 2017, 16:22

Habe heute bei Mazda interessehalber angerufen. Bolzen mit Halter 190€. Auf die Frage, ob der aus Gold sei, antwortete er "Anhand des Bildes... Und des Preises... (kurze Pause) Ich will das jetzt nicht ausschließen"
Bremssattel 280€.

Habe jetzt Bosch bestellt inkl Ate. Bolzen für insgesamt 130€.

Was den Prüfer angeht... Ich bin mir sicher er nannte mir erst andere Werte, als später auf dem Bericht standen. Was den Rest angeht... Ich weiß es nicht...
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon kl31 » Do 17. Aug 2017, 15:17

denso lambdasonde vier adrig kostet +- 35 euro, stecker muss selbst gelötet werden.

keine sorge alte 626 kats sind sehr stabil.

ist beim leerlauf oder erhöhter drehzahl AU durchgefallen?
Benutzeravatar
kl31
 
Beiträge: 201
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Do 17. Aug 2017, 20:10

Sowohl als auch.

Habe eine Bosch Universal gekauft, weil auf Lager. Nun meckert er plötzlich wegen der hinteren Lambda...

Ich vermute fast, dass es ein Kontaktproblem ist.

Außerdem habe ich vorhin gesehen, dass der Klopfsensor detektiert wurde, das sehr schlecht gecrimpte Kabel riss raus - der muss mal getauscht worden sein.
Wir haben es repariert, der Fehler ist nun weg. Bleibt die hintere Lambda... Stehe also vor der Entscheidung die hintere jetzt auch zu tauschen, werde aber erstmal messen.

Leerlauf: 2,210% CO, auch der Lambda-Wert war nicht in Ordnung (nicht protokolliert, waren so ca 0,8).
Erhöhter Leerlauf: 0,683% CO, 1,003 Lambda.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Fr 18. Aug 2017, 20:19

Bild

Bild

Bild

Hier mal ein paar Impressionen der letzten Tage.

Das Hitzeschutzblech kam letzte Woche dazu:

Bild
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » So 20. Aug 2017, 10:27

Während ihr saufen ward, hab ich mich mal frustriert an meiner Kamera vergangen und das kam dabei rum:

Bild

Bild

Bild

Die Fotos entstanden um 1 Uhr nachts in Glasow, auf einem Feld.

Und noch mal ISO 6400 und 30" Belichtungsdauer:

Bild

Die Nacht wird zum Tag...
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Fr 25. Aug 2017, 18:45

Die hintere Lambda war im übrigen wirklich defekt. Bei der vorderen kann ich es nicht sicher sagen.

Der Schaden hinten ist noch da, die Bremsanlage hinten fast komplett erneuert (der rechte Bremssattel durfte bleiben).

Er bremst gefühlt nicht besser als vorher, was ich aber auch kaum erwartet habe.
Scheiben und Beläge sind von Brembo, Sattel von Bosch. Interessanterweise war nicht der Bremskolben festgegammelt, wie so üblich, sondern der Sattel konnte nicht mehr auf dem Bolzen schwimmen. Da der so fest war, dass ich keine Lust hatte, hab ich dann den ganzen Sattel erneuert. Mir grauelt es bei dem, was ich immer so lese, dass vermutlich der neue Bremssattel schnell Probleme macht... Die alten haben jetzt 24 Jahre gehalten und sehen nach wie vor einwandfrei aus. Glaube nicht, dass der Bosch auch nur einen Bruchteil der Zeit durchhält.

Klopfsensor war auch ein Problem, der muss mal getauscht worden sein und sehr schlecht verlötet.

Auto zieht wie nie, Verbrauch ging ordentlich runter... Hätte schon viel früher erkannt werden müssen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Zatscha626 » Fr 1. Sep 2017, 10:04

Freut mich! Wenn du mal bei meinem mit drüber gucken könntest nächstes mal, wäre mir das eine große Hilfe. Ich hab da einige Probleme mit der Verbrennung. Vielleicht ist ja auch was mit dem klopfsensor bei mir nicht in Ordnung. Auch das vris 2 geht nur ab und zu auf. Auch verbrennt er relativ lange Benzin nach wenn ich auskuppel und vom Gas gehe. Wenn du mal bei mir bist in nächster Zeit, und ich den Fehler noch nicht entdeckt hab, wäre es eine große Hilfe wenn du mal mit drüber guckst. ;)
BildBildBildBildBildBild
Benutzeravatar
Zatscha626
 
Beiträge: 450
Registriert: Fr 24. Okt 2014, 17:40
Wohnort: Erkelenz
Modell: 626 GE 2,5i V6
Postleitzahl: 41812
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Sa 9. Sep 2017, 06:53

Bild
Bild
Bild
Bild


Aber leider soll es wohl nicht sein....

Bild
Bild
Bild

Nimmt kein Ende.

Bis jetzt kann ich sagen: Scheinwerfer rechts, Nebelscheinwerfer rechts, Stoßstange, einige Halter rechts sind für die Tonne. Der Rest ließ sich gerade biegen. Das ganze passierte natürlich auf dem Weg zum TÜV und nicht danach.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon commander_keen » Sa 9. Sep 2017, 10:51

Aaah, what happened?
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3870
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Ewald » Sa 9. Sep 2017, 11:00

Ach du meine Güte....
Benutzeravatar
Ewald
 
Beiträge: 650
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Sa 9. Sep 2017, 14:50

Bin jemandem bei nasser Fahrbahn aufgerutscht.

Die Reifen, die ich für das HU-Prozedere aufgezogen habe sind leider schon älter und bei Nässe nicht mehr vertretbar. Sobald ich TÜV habe wollte ich ja die 17er wieder aufziehen... Naja, shit happens...

Bild

Der derzeitige provisorische Stand.

DEKRA hat alle Punkte abgenommen, die bemängelt wurden... Nur die Abgaswerte waren immernoch zu schlecht. 100% Kat defekt.

Interessant waren hierbei die Bremswerte...
HU: Vorn 250/260, Hinten 100/90 (links wohlgemerkt hinten der DEFEKTE Sattel!)
NU: Vorn 330/340, Hinten 110/100

Laut seiner Aussage ist der Bremswert für das Auto vollkommen i.O....
Nun erklär mir mal einer zum einen, warum hinten der Wert sich lediglich um 10 daN verbessert hat und warum vorn komischerweise mal eben um 80 daN obwohl ich NICHTS vorn gemacht habe!

Bleibe dabei, der Prüfer war ein Arsch.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Kampfkuchen » Di 12. Sep 2017, 21:56

So Leute! Scheißt die Wand an... Ich hatte wieder einen tollen Prüfer, der sich richtig richtig Mühe gegeben hat, seinen Feierabend schnell zu erreichen.

Asu mit gewechseltem KAT nicht geschafft. Aus Kulanz nix berechnet (Motor kalt, habe ich extra gesagt "Darauf achte ich schon"), aber nicht durchgekommen. Also los zur Miethebebühne, in 20 Minuten den Kat getauscht gegen einen nagelneuen (DANKE QWERTZO!).
Noch mal hin... CO 0,58%, wieder verkackt.
Heute morgen dacht ich mir "das kann einfach nicht sein..." fahre hin, frage einen anderen Prüfer ob es sein kann, dass ich nicht durch kam, weil der Motor und Kat kalt waren. "Das kann schon sein, aber die AU wird normalerweise unter Betriebstemperatur gemacht und wenn sich CO Probleme ergeben, dann warte ich extra". Galt wohl nicht für den anderen Prüfer, denn er brach nach nicht mal zwei Minuten ab. Eher nach ca einer Minute. "Fahren sie noch mal eine große Runde und wir probieren es einfach mal." Also schnell Autobahn, nicht über 3. Gang und siehe da...
Ohne was geändert zu haben CO: 0,0%!
Also fuck off, die Scheiße ist endlich durch. Ich hab meine Kack Plakette und die können mich mal kreuzweise.

Im Laufe der Woche, vermutlich eher nächste gibt es dann ein weiteres Update.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Kampfkuchens 626

Beitragvon Ewald » Mi 13. Sep 2017, 06:50

Glückwunsch. Na endlich geschafft. Scheiß Kat. Darum habe ich keinen drinnen. :lol: :lol:
Benutzeravatar
Ewald
 
Beiträge: 650
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

VorherigeNächste

Zurück zu Vorstellung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste