Heizt nur wenig

Heizt nur wenig

Beitragvon V6stefan » Mo 2. Nov 2015, 19:08

Hallo Leute!

ich hab bei meinem V6 ein riesen Problem!
es wird winter und die heizung bläst nur ganz wenig warm.

heizgebläse ist ok. (widerstandsplatte war def, erneuert)
stellmotoren sind ok.
kühlmittel ist ok.
wasserpumpe ist ok. (neu)
auto läuft nicht heiss. (ist nach weinigen kilometern in der mitte der anzeige und bleibt dort)
scheiben beschlagen NICHT.

wie kann man feststellen ob das thermostat oder der wärmetauscher das problem sind, oder was kann sonst noch sein?

danke schon mal für infos!
V6
V6stefan
 
Beiträge: 15
Registriert: Do 26. Mär 2015, 19:22
Wohnort: Gars am Kamp
Modell: 626 GE V6
Postleitzahl: 3571
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon kl31 » Mo 2. Nov 2015, 20:10

als erstes schaust du ob dein kalt/warm schalter die klappe komplet öffnet.

diese findest du beifahrer fußraum.

man hört es auch raus ob die klappe komplet öffnet.
zündung auf zwei stellen (motor nicht starten) probierst mal erst den regler auf ganz kalt zu stellen.
danach auf ganz heiß schieben und zuhören, man hört wie der motor arbeitet, ich glaube ca 2 sekunden dauert es.

am besten ist natürlich aufmachen und beobachten ob dieser komplet öffnet, wenn das funtioniert.

kannst ja schauen ob der wärmetauscher heiß wird.

wenn nicht muss man die nächste haltestelle anfahren
Benutzeravatar
kl31
 
Beiträge: 202
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Re: Heizt nur wenig

Beitragvon CAB77 » Mo 2. Nov 2015, 22:03

Wärmetauscher hinüber?
Grüße
Günther


BildUploaded with ImageShack.com
Benutzeravatar
CAB77
 
Beiträge: 72
Registriert: Sa 17. Aug 2013, 20:00
Modell: 626 V6 Aut.
Postleitzahl: 4040
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon Kampfkuchen » Mo 2. Nov 2015, 22:20

Da gäbe es nur zwei Möglichkeiten: Verstopft -> Kein Durchfluss, auch die Kühlung des Motors ist beeinträchtigt, da der Kreislauf unterbrochen ist. Ich würde behaupten er würde auf Dauer überhitzen. Undicht -> Wasserlache im Innenraum und fehlendes Kühlwasser, fällt also auch weg.

Halte die defekte Klappe erstmal für das Wahrscheinlichste.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 2021
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Heizt nur wenig

Beitragvon Lima » Di 3. Nov 2015, 10:09

Also normalerweise sollte sich im warmen zustand einfach prüfen lassen ob das thermostat arbeitet. Fühle vorsichtig an beiden großen Kühlschläuchen. Ist der eine heiss und der andere kalt, öffnets thermostat nicht. Und kühlmittelmenge ist definitiv in ordnung ?! Also im kühler und nicht im ausgleichsbehälter kontrolliert ?! Der kann nämlich rappelvol sein, während der kühler total leer ist ....
EX-GEV6-Pilot (2004 -2010)
Bild Bild Bild
Bild
Lima
 
Beiträge: 4695
Registriert: Sa 30. Jul 2005, 12:15
Modell: GE - Veteran
Land: Deutschland

Re: Heizt nur wenig

Beitragvon Kampfkuchen » Di 3. Nov 2015, 10:38

Gäbe es dann nicht schnell Hitzeprobleme? Also als bei mir 'nen liter gefehlt hat, ging die Temperatur direkt über die Mitte.
Ähnlich sollte es doch beim defekten Thermostat sein, wenn es nicht mehr öffnet, kühlt er nicht richtig, da nichts zum Kühler fließt. Bzw schließt nicht mehr und er wird ewig lang nicht warm.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 2021
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Heizt nur wenig

Beitragvon Lima » Di 3. Nov 2015, 20:13

Jo das ist soweit alles richtig. Ich denke hier ist szenario 2 eingetreten.

Edit: wieso sollte es hitzeprobleme geben !?! Es fehlt ja nix, läuft halt eben nur entweder im großen kreislauf, wo der motor länger braucht warm zu werden, mal davon ab, es ist doch im warmen zustand doch sowieso der große kühlkreislauf aktiv (oder hab ich da nen denkfehler!?)Oder halt der kleine kreislauf, kühlung top, heizung flop ... !
EX-GEV6-Pilot (2004 -2010)
Bild Bild Bild
Bild
Lima
 
Beiträge: 4695
Registriert: Sa 30. Jul 2005, 12:15
Modell: GE - Veteran
Land: Deutschland

Re: Heizt nur wenig

Beitragvon Kampfkuchen » Mi 4. Nov 2015, 00:03

Wenn das Thermostat nicht öffnet, dann läuft das Kühlwasser nicht über den Wärmetauscher vorn, sondern nur IM Motor und dem Wärmetauscher der Heizung.
Was ja eigentlich gemacht wird, damit er schneller warm wird, eben weil die Kühlung dann "runtergefahren" wird.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 2021
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Heizt nur wenig

Beitragvon V6stefan » Mi 4. Nov 2015, 18:00

danke für die guten antworten!!
also:
ich höre diese klappe ganz deutlich. nach 2 sec. ist sie auf kalt und genauso nach 2 sec. wieder auf warm. man kann hören wie sie an der endposition ankommt.
da er auch schnell (ca. 4km) auf betriebstemeratur ist (so ca 1 uhr auf der tempanzeige) wirds der wärmetauscher sein!
wenn zuwenig kühlmittel drin ist, läuft er doch schnell heiss oder?! kann es sein dass ich irgendwo eine art blase gebildet hat?!
werde aber noch, wenn ich wieder gesund bin, die kühlerschlauch temperaturen messen.
kann mir jemand sagen wie das kühlmittel im V6 genau läuft? finde keine genauen pläne dazu...
da ist ein gewaltiger unterschied zwischen den 2L und 2,5L motoren!
V6
V6stefan
 
Beiträge: 15
Registriert: Do 26. Mär 2015, 19:22
Wohnort: Gars am Kamp
Modell: 626 GE V6
Postleitzahl: 3571
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon Kampfkuchen » Mi 4. Nov 2015, 19:23

Bild

Genauer kann ich es dir nicht geben.

Überprüf mal ob die Schläuche zum Wärmetauscher warm sind. Wenn ja, dann kann er es eigentlich nicht sein. (Es müssen beide warm sein).
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 2021
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Heizt nur wenig

Beitragvon V6stefan » Mi 18. Nov 2015, 16:29

heizt wieder!

die fehlerbehebung:

kühlmittel abgelassen, war knall gelb, also denk ich ok.
dann luftfilterkasten abgebaut, alles drum herum abgeschlossen und markiert.
die beiden schläuche vom wärmetauscher sind unten, zwischen drosselklappe und luftfilter mit dem thermostat und einem metallrohr verbunden,
diese hab ich auch abgeschlossenund mit gartenschlauch verlängert.
mit einem nasssauger mal angesaugt und nach wenigen sekunden konnte man ein deutliches sauggeräusch am anderen schlauch hören.
das wurde mehrmals in beide richtungen abwechselnd mit wasser und mit luft gemacht.
im sauger war danach schwarzbraune brühe! vorgang solange wiederholt bis klares wasser kommt.
alles wieder zusammengebaut, kühlmittel angemischt und gefüllt.
und jetzt geht die heizung wieder totoal gut! zeitaufwand 2 stunden! unbezahlbar! :D
V6
V6stefan
 
Beiträge: 15
Registriert: Do 26. Mär 2015, 19:22
Wohnort: Gars am Kamp
Modell: 626 GE V6
Postleitzahl: 3571
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon CAB77 » Do 19. Nov 2015, 19:17

V6stefan hat geschrieben:heizt wieder!

die fehlerbehebung:

kühlmittel abgelassen, war knall gelb, also denk ich ok.
dann luftfilterkasten abgebaut, alles drum herum abgeschlossen und markiert.
die beiden schläuche vom wärmetauscher sind unten, zwischen drosselklappe und luftfilter mit dem thermostat und einem metallrohr verbunden,
diese hab ich auch abgeschlossenund mit gartenschlauch verlängert.
mit einem nasssauger mal angesaugt und nach wenigen sekunden konnte man ein deutliches sauggeräusch am anderen schlauch hören.
das wurde mehrmals in beide richtungen abwechselnd mit wasser und mit luft gemacht.
im sauger war danach schwarzbraune brühe! vorgang solange wiederholt bis klares wasser kommt.
alles wieder zusammengebaut, kühlmittel angemischt und gefüllt.
und jetzt geht die heizung wieder totoal gut! zeitaufwand 2 stunden! unbezahlbar! :D


Geile Idee! :mrgreen:

Gratulation zur gelungenen Rep. !
Grüße
Günther


BildUploaded with ImageShack.com
Benutzeravatar
CAB77
 
Beiträge: 72
Registriert: Sa 17. Aug 2013, 20:00
Modell: 626 V6 Aut.
Postleitzahl: 4040
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon Lima » Fr 20. Nov 2015, 00:44

Höhöhö ... läuft bei dir ... :mrgreen:
EX-GEV6-Pilot (2004 -2010)
Bild Bild Bild
Bild
Lima
 
Beiträge: 4695
Registriert: Sa 30. Jul 2005, 12:15
Modell: GE - Veteran
Land: Deutschland

Re: Heizt nur wenig

Beitragvon S1PikesPeak » Mi 28. Sep 2016, 07:41

Morgen,
Hab bei meinem (eigentlich ists gar nicht mehr meiner) 2.0er Aktuell das gleiche Problem.
Lässt sich diese Spülung von der Heizung da auch so machen..?
S1PikesPeak
 
Beiträge: 506
Registriert: Mo 30. Jan 2012, 16:12
Land: Oesterreich

Re: Heizt nur wenig

Beitragvon kl31 » Fr 30. Sep 2016, 22:42

Der Wärmetauscher ist links hinter der Ansaugbrücke.
Dort siehst du zwei Anschlüsse die aus der Spritzwand herausragen, die abstecken und einmal fluten. :lol:

Kühlmittel solltest du auch ganz ablasen und neues rein.
Benutzeravatar
kl31
 
Beiträge: 202
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Nächste

Zurück zu Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste