Blinkerkontrolle links defekt...

Blinkerkontrolle links defekt...

Beitragvon Kai_W » So 9. Sep 2012, 16:21

Moinsen!

Blöde Frage: was für ein Leuchtmittel ist für die Blinkerkontrolle im Armaturenbrett zuständig? Das würde ich nämlich gerne erstmal beschaffen, BEVOR ich das Armaturenbrett sprenge.

Und dann noch eine Frage: gibt es bei der Zerlegerei des Armaturenbretts bzw. der Cockpit-Einheit etwas zu beachten? Bis jetzt sehe ich nur oben drei Schrauben, die gelöst werden wollen. Kommt man danach mit gesundem Menschenverstand weiter, oder sind da irgendwelche Stolpersteine verborgen?


Danke vorab & Gruß,

Kai, der sich den Wolf blinkt... 8-)
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Matti782 » So 9. Sep 2012, 17:20

Hi, der Tachoausbau ist keine Hexerei.

Erstma die zwei Schrauben vom schwarzen Blendrahmen ab (sind oben nähe der Plastikscheibe)

Dann erst das obere Teil vorsichtig nach unten drücken (am besten mit nem Schraubenzieher der mit Isoband abgeklebt ist) Da sind insg. 4 Clips drinne die Du zum rausgehen bewegen musst. Unten bekommst die dann leicht raus. Dann den Rahmen leicht zusammendrücken (vorsichtig!!!)

Wenn der raus ist, hast Du freien Blick auf vier schrauben, zweo oben, zwei unten am Tacho.

Die raus und dann kannst schon die Tachoeinheit herrausnehmen...nimmst sie soweit raus bis es nich mehr geht. Dann hinter fassen und mit nen bissl Friemelei die drei Flachstecker abziehen. Schwupps hast es draussen.

Zur Lampe: Kann mich jetz nich mehr genau erinnern...aber die sind kleiner als die W5W glaub ich. Sind solche mit Fassung...bekommst aber überall...

Grüße

Matti
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kai_W » So 9. Sep 2012, 17:49

Moin Matti,

das ging aber fix! Vielen Dank! :D

Dann gebe ich mich am Dienstag mal da dran. Und das sind für den Rahmen echt nur zwei Schrauben? Mein geistiges Auge gaukelt mir drei vor. Egal: weniger ist in dem Fall mehr! 8-)

Die Birne kaufe ich dann halt lt. Muster, z.B. ATU habe ich hier um die Ecke. Gehe zwar nicht gerne dahin, aber zum Kleinteile kaufen ist das vertretbar, denke ich. :roll:


Gruß,

Kai
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Matti782 » Di 11. Sep 2012, 07:47

Wo isn Deine Uhr eigentlich?

Bei meiner Beschreibung, beschrieb ich den Ausbau bei den Modellen, bei denen die Uhr in der Mitte des Armaturenbrettes sitzt. Wenn Deine direkt rechts neben dem Drehzahlmesser ist, kann es sein, dass da 3 Schrauben sind. Bei diesem Cockpit hab ich die Einheit noch nicht ausgebaut. Viel anders dürfte das aber auch nicht gehen...

Grüße

Mathias
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kai_W » Mi 24. Okt 2012, 14:26

Moinsen!

Heute habe ich es dann doch endlich mnal geschafft... :roll:

Also: der GEA hat tatsächlich drei Kreuzschlitz-Schrauben im oberen Bereich der Cockpitabdeckung. Raus damit und dann mit einem einigermaßen steifen Teigschaber (größere Fläche = weniger mögliche Beschädigung) rund um das Teil gewandert, dann plöppt es fast von selbst zuerst oben heraus. Rechts bleibt es am Kabel der Uhr hängen, welches man deshalb natürlich abziehen sollte.

Dann die vier Kreuzschlitz-Schrauben herausdrehen, welche das eigentliche Cockpit halten. Die Cockpit-Einheit so weit wie möglich herausnehmen, die beiden Stecker rechts lösen, rechts weiter herausnehmen und den linken Stecker auch noch lösen. Et voila, das Ding ist draußen.

Die Birnskes selbst sitzen in mit Bajonettverschluß angebrachten Sockeln, es handelt sich tatsächlich doch um diese 5W 0815-Standardleuchtmittel, wie ich sie z.B. auch aus dem Cockpit meines Motorrades kenne.

Also: defektes Teil tauschen und alles rückwärts wieder zusammen. Bei der Gelegeheit habe ich auch mal eben alle Teile gründlich gereinigt, das bekommt man IMO bei den losen Dingern besser hin als im eingebauten Zustand.


Gruß,

Kai
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Wolfgang » Do 25. Okt 2012, 01:39

Ich habe das vor ein paar Jahren auch mal gemacht, als zwei Birnchen von der Armaturenbeleuchtung kaputt waren. Ich habe nicht nur die beiden durchgebrannten, sondern gleich alle Leuchtmittel erneuert, damit ich da nicht so bald wieder bei muss. Denn wenn die Birnchen ihr Alter bzw. ihre Betriebsstunden haben, dann brennen sie in 3-Monats-Abständen alle nacheinander durch. :lol:
Benutzeravatar
Wolfgang
 
Beiträge: 875
Registriert: Mo 18. Mai 2009, 19:15
Wohnort: Langeln, SH
Modell: Hyundai i10 1,2l 16V Automatic
Postleitzahl: 25485
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kai_W » Do 25. Okt 2012, 09:56

Moin Wolfgang,

da könntest du natürlich Recht haben: Glühbirnen sind Schweine! ;) Ich habe aber auch vorgesorgt: einfach ein Leuchtmittel auf Reserve kaufen, dann geht garantiert nie wieder eines chapott... 8-)


Gruß,

Kai
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kai_W » Mo 14. Mär 2016, 22:17

Moin!

Mift! Plan nicht aufgegangen. Nicht ganz 3,5 Jahre später ist nun die Latüchte rechts Fratze. Die zuviel gekaufte Lampe wurde mittlerweile zum Standlicht. Unzuverlässige Kiste! ;)


Gruß,

Kai
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kampfkuchen » Mo 14. Mär 2016, 22:57

Deshalb würde ich bei so nervig zu erreichenden Stellen immer direkt alle tauschen :lol:
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1978
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Matti782 » Di 15. Mär 2016, 02:21

Kai_W hat geschrieben:Moin!

Mift! Plan nicht aufgegangen. Nicht ganz 3,5 Jahre später ist nun die Latüchte rechts Fratze. Die zuviel gekaufte Lampe wurde mittlerweile zum Standlicht. Unzuverlässige Kiste! ;)


Gruß,

Kai


Was, wie? Nach 3,5 Jahren ist jetz die annere Lampe hin? Nicht zu fassen... :shock:

Verschrotten oder verschiffen---> Ironie aus...hatte ich die schon an? Ok, an und dann hier aus.

:lol:
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon commander_keen » Di 15. Mär 2016, 09:06

Ich hab mich jetzt auch gewundert und zwei mal gelesen, 3,5 Jahre ist doch voll ok. :-)
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3866
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Drachenflug » Di 15. Mär 2016, 20:05

Da geht ja manch LED in VWs eher übern Jordan :D
Bild
Bild
Benutzeravatar
Drachenflug
Administrator
 
Beiträge: 3538
Registriert: Fr 8. Apr 2005, 09:38
Modell: GMC, Chevy, BMW, VW
Land: Deutschland

Re: Blinkerkontrolle links defekt...

Beitragvon Kai_W » Mi 16. Mär 2016, 20:21

Moinsen!

Das war doch nicht wirklich ernst gemeint, deswegen auch der hier: ;)

Heute LED-Leuchtmittel besorgt. Wollen wir doch mal sehen, wie lange die wohl halten. 8-)


Gruß,

Kai
Kai_W
 
Beiträge: 214
Registriert: Mi 11. Jul 2012, 12:46
Wohnort: D:\RLP\Windhagen
Postleitzahl: 22769
Land: Deutschland


Zurück zu Innenraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron