Das gute ABS Spiel

Das gute ABS Spiel

Beitragvon Peter T » Mi 30. Aug 2017, 14:53

Guten Tag meine Freunde,

So, nun werde ich auch von der ABS Fee besucht. Ich denke dass die Lösung vor mir liegt doch ich wollte doch mal ein paar Meinungen einholen, damit ich keinen Tunnelblick bekomme und eventuell noch was falsch mache.

Ganz normal ABS Leuchte ist da und geht nicht mehr weg. Fehlercode sagt am Anfang:
11,12,13,14
Also angeblich alle 4 Sensoren beim Pfeffer.

Naja nach dem ich mal alle Sensoren gecheckt habe, kommt der witzige Teil.
Vorne Links und Rechts schön auf 1,79 bis 1,80 Ohm.
Hinten links auch schön 1,77 Ohm
Aber was ist da los Hinten rechts sobald ich anfange zu messen fängt der von (nicht immer genau der gleiche wert) 1,3 Ohm an und klettert bis auf 4,2 (ab da hab ich abgehängt).
Hab das 3 mal gemacht immer das selbe Ergebnis.

So, dann wurde ein bisschen rumgespielt. Sensor abhängen und kucken ob er nen Fehlercode rausgeben will. Leider kein Fehlercode. Mit Fehlercode löschen und nochmal versuchen kein Erfolg.

Dann aber nachdem ich den Sensor wieder angeschlossen habe das Wunder von "ABS". Ich bekomme den Fehlercode 15 raus.

Also nach dem ganzen rumgerede von mir.

Frage Nr. 1 Kann es sein dass eben genau der Sensor Hinten rechts nicht mehr alle Tassen im Schrank hat?
Frage Nr. 2 Sollte Frage Nr. 1 ein "JA" bringen. Mache ich es richtig wenn ich einen der beiden Sensoren bestelle (und gibt es einen der Hersteller vorzuziehen)

https://www.teilehaber.de/itm/sensor-ra ... 13845.html
https://www.amazon.de/gp/product/B0068M ... B7XF&psc=1

mit Versand
Amazon (HERTH+BUSS JAKOPARTS) 70 Euro
Teilehaber (Japanparts) 41 Euro

Ich hoffe es war nicht zu schmerzhaft zu entschlüsseln.

Danke im voraus

Peter Teufl
Peter T
 
Beiträge: 6
Registriert: Mo 28. Aug 2017, 11:40
Postleitzahl: 3341
Land: Oesterreich

Re: Das gute ABS Spiel

Beitragvon Kampfkuchen » Mi 30. Aug 2017, 15:28

Ich würde den für 23€ nehmen. Wenn es 10 Jahre halten soll, dann halt den für 80€.

Fehlercode 15 ist doch aber "irgendein" Sensor, kein bestimmter oder? Ich habe den gleichen Fehler gehabt. Wichtig ist im übrigen nach meiner Erfahrung, die Fehler werden nicht gelöscht, wenn sie weg sind. Es muss immer manuell gelöscht werden.
Bist du nach dem Fehlercode 15 mal gefahren?

Defekter Sensor wird auf zwei Arten ermittelt: Falsche Impedanz (das würde ich bei dir nicht zwingend sagen) oder unplausible Drehzahl. Heißt ein Rad tut was anderes als der Rest. ABS meldet auch sofort einen Fehler, wenn der Motor läuft und du ein Rad drehst.

Wenn du die Möglichkeit hast, kannst du auch ein Oszilloskop ranhängen oder von jemanden anderes mal einen Sensor testen. Ein Defekt des Steuergerätes ist nicht auszuschließen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1860
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Das gute ABS Spiel

Beitragvon Peter T » Mi 30. Aug 2017, 16:59

Ayayay
Aktive Leute gibts hier.

Danke für die Hilfestellung. Da ich den Fahrersitz gerade draußen habe konnte ich das mit dem Fahren heute nicht so richtig ausprobieren. Ich hab den Text auch ein bisschen im Affekt geschrieben. Werde spätestens am Freitag rumfahren und auf Fehlersuche gehen.

Derzeit weiß ich dass an sich Hinten rechts der Sensor nicht das sagt was er sagen sollte.
Also würde ich mal sagen Entweder der Sensor oder das Steuergerät.

Ich war mal so frech und hab mir den Sensor einfach mal bestellt. Sollte kein klareres Bild bis zum Wochenende in Sicht sein geb ich ihm einfach mal den Neuen und dann wird einfach wiederholt.
Peter T
 
Beiträge: 6
Registriert: Mo 28. Aug 2017, 11:40
Postleitzahl: 3341
Land: Oesterreich


Zurück zu Fahrwerk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron