Motor überhitzt V6 2.5

Motor überhitzt V6 2.5

Beitragvon kl31 » Mo 26. Mär 2018, 20:15

Hallo, ich hab folgendes Problem.

Der Obere Schlauch ist heiß und hat sich zusammengezogen.
Untere Schlauch ist kalt auch zusammengezogen.
Lüfter läuft ständig.
Ausgleichbehälter ist beim kalten Motor leer, im heißen Zustand überfüllt.
Und Wärmetauscher ist kalt.

Ist der Kühler zu?

Thermostat und Wasserpuimpe Neu!
Benutzeravatar
kl31
 
Beiträge: 201
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon qwertzo » Mo 26. Mär 2018, 20:55

Entweder das Thermostat ist kaputt oder der Kühler ist zu, das wären so meine ersten 2 Vermutungen.
Mobilität: 626 GE GLE 2.5 BJ 1994 Sedan; 626 GE V6 2.5 BJ 1994; 626 GE V6 2.5 BJ 1997
Projekt: 626 GE V6 2.5 BJ 1994
Ersatzteillager: 626 GE V6 2.5 BJ 1996, 626 GE V6 2.5 BJ 1994, 626 GE V6 2.5 BJ 1994

Nein ich sammel keine GE ich bin nur ein Messi... :D
qwertzo
 
Beiträge: 478
Registriert: Do 26. Apr 2012, 10:29
Wohnort: Limbach-Oberfrohna
Modell: 626 GE 2.0 / 626 GE 2.5
Postleitzahl: 09212
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon kl31 » Di 27. Mär 2018, 06:00

Thermostat ist nicht kaputt.
Hab Thermostat in kochendes Wasser mit Thermometer gehängt und abgemessen.
Öffnet bei 83 Grad etwa.
Benutzeravatar
kl31
 
Beiträge: 201
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon qwertzo » Di 27. Mär 2018, 15:16

Was mich nur wundert das beide Schläuche sich zusammenziehen.
Hast du noch einen anderen Kühlerdeckel zum testen?
Mobilität: 626 GE GLE 2.5 BJ 1994 Sedan; 626 GE V6 2.5 BJ 1994; 626 GE V6 2.5 BJ 1997
Projekt: 626 GE V6 2.5 BJ 1994
Ersatzteillager: 626 GE V6 2.5 BJ 1996, 626 GE V6 2.5 BJ 1994, 626 GE V6 2.5 BJ 1994

Nein ich sammel keine GE ich bin nur ein Messi... :D
qwertzo
 
Beiträge: 478
Registriert: Do 26. Apr 2012, 10:29
Wohnort: Limbach-Oberfrohna
Modell: 626 GE 2.0 / 626 GE 2.5
Postleitzahl: 09212
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon Kampfkuchen » Di 27. Mär 2018, 15:24

Klingt sehr danach als wäre irgendwas dicht.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1980
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon kl31 » Di 27. Mär 2018, 21:29

Nein einen anderen Deckel hab ich nicht.

Habe folgendes beobachtet:
Solange das Thermostat nicht öffnet fördert er am oberen Kühlerschlauch Wasser in den Kühler (hab Kühler geleert).
Sobald Thermostat öffnet drückt er das Wasser in den Ausgleichsbehälter, und die Wasserpumpe fördert kein Wasser mehr Richtung Kühler.
Wärmetauscher Heizung wird schnell warm.


https://vimeo.com/262096971
Im Video ist der Motor kalt.
Beim Wärmetauscher fließt das Wasser ordentlich durch.


Welche Leitung könnte Dicht sein?
Bild
Benutzeravatar
kl31
 
Beiträge: 201
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon Kampfkuchen » Mi 28. Mär 2018, 18:51

Ich bin mir sehr sicher, dass du den falschen Deckel auf dem Kühler rechts hast. Dieser muss eine Feder mit Überdruckfunktion haben. Hat er die nicht fließt das Wasser ungehindert in den Ausgleichsbehälter, das ist ganz schlecht.

Wenn sich kein Druck aufbauen kann siedet das Wasser früher, es findet Wasserdampfbildung statt, das reduziert die Kühlung enorm, das Wasser fängt früh an zu kochen u.s.w.

Das Wasser darf erst bei einem Druck ab ca. 1bar in den Ausgleichsbehälter entweichen. So wie im Video hätte das nicht aussehen dürfen, da ist kein Druck also darf da kein Wasser raus.

Vielleicht die Deckel vertauscht? Die passen untereinander.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1980
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Motor überhitzt V6 2.5

Beitragvon kl31 » Mi 28. Mär 2018, 20:24

Ich glaube du hast Recht Kampfkuchen.

Mir ist gerade folgendes passiert.
Hab links Wasser aufgefüllt und ohne das ich den Motor gestartet hab ist das Kühlmittel in den Ausgleichsbehälter gewandert. :shock:
Morgen kauf ich ein Deckel bei Mazda.

Auf dem Deckel steht 0,9 Bar.
Andere Deckel hat gar keine Feder drin, nur eine Dichtung

Danke
Benutzeravatar
kl31
 
Beiträge: 201
Registriert: Mi 24. Jun 2015, 15:42
Postleitzahl: 88400
Land: Deutschland


Zurück zu Motorraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste