Erster Gang bei Kälte

Erster Gang bei Kälte

Beitragvon commander_keen » Di 24. Jan 2017, 09:55

Hoi,

mein erster Gang geht bei moderatoer Kälte (ca -2°C) recht schwer rein. Alle andere aber wie gewohnt. Gibt es dafür eine eindeutige Ursache?
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3851
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Ewald » Di 24. Jan 2017, 15:26

Ja,das ist einfach nur die Kälte. Ein paar Zahnrad Umdrehungen ,dann wird's wärmer dann gehts.
Benutzeravatar
Ewald
 
Beiträge: 638
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon commander_keen » Di 24. Jan 2017, 20:25

Ja, wir hatten vor einigen Jahren (6, 8?) mal ein stärkeren Winter. Ich kann mich nicht erinnern, dass es da so ausgeprägt war. Irgendwo muss da doch ein Schmiermittel altern...
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3851
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon maybach » Di 24. Jan 2017, 20:42

Meiner hat damit bei der aktuellen Kälte kein Problem.
Ich habe aber auch vor zwei oder drei Jahren das Getrieböl gewechselt, obwohl es immer heißt, das braucht man nicht zu wechseln, sondern nur ab und zu mal prüfen, ob noch genug drin ist.
maybach
 
Beiträge: 35
Registriert: Di 14. Mai 2013, 22:22
Wohnort: Minden, NRW
Modell: 626 GE 2.0i, Bj.96, 250000km
Postleitzahl: 32
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Kampfkuchen » Di 24. Jan 2017, 20:47

Es kann schon das alter des Getriebeöles etwas ausmachen. Es ist zwar allgemein als "Wartungsfrei" bzw ohne Wartungsintervall versehen, aber alle 100.000km kann man das schon durchaus mal machen.
Wenn die Gänge nicht mehr so leicht reingehen liegt das meist an den Synchronringen, was aber durch altes oder zu dickflüssiges Öl verursacht werden kann.

Dazu kommt, dass der 1. Gang wohl den meistbelasteten Synchronring haben wird -> Ergo wird sich das hier zuerst bemerkbar machen. Als nächstes würde ich auf den 3. Gang tippen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1973
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon commander_keen » Di 24. Jan 2017, 21:09

Ju, Getriebeöl ist irgenwann bei ca. 140.000 mal gewechselt worden. War mir im Wartungsplan aufgefallen, dass es genannt ist, aber bei meinem Auto nie gemacht wurde (ich habe ihn unter 100.000 gekauft).
Ich frag(t)e mich seit jeher, ob nun Wechsel seitens Mazda vorgesehen ist oder doch nicht...
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3851
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Kampfkuchen » Di 24. Jan 2017, 21:31

Ist es meist nicht, denn Getriebeöl hält "ein Autoleben". Was das bedeutet, kann sich ja jeder selbst ausmalen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1973
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Drachenflug » Di 24. Jan 2017, 21:38

Martin, hast du kein Betriebsheft vom GE?

Ich hatte auch mal meins gewechselt beim Schwarzen, da ging der erste Gang bei Kälte auch teils sehr wiederwillig rein. Und das trotz behutsamster Behandlung.
Der Wechsel brachte aber weniger als gedacht (bzgl. der Schwergängigkeit). Ich meine ein Wechsel war angegeben bei uns, bin mir aber nicht sicher.
Bild
Bild
Benutzeravatar
Drachenflug
Administrator
 
Beiträge: 3536
Registriert: Fr 8. Apr 2005, 09:38
Modell: GMC, Chevy, BMW, VW
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon maybach » Di 24. Jan 2017, 23:00

Laut Betriebsanleitung soll das Getriebeöl alle 90tsd. gewechselt werden. Als wir unseren GE in den ersten Jahren noch regelmäßig in die Mazdawerkstatt gebracht haben, wurde das im Rahmen der großen Inspektion zusammen mit dem Zahnriemenwechsel auch so gemacht. Danach in freien Werkstätten hieß es immer, braucht man nicht wechseln.
Ich habs dann trotzdem noch mal selbst gewechselt, um dem treuen Gefährten was Gutes zu tun. ;)
maybach
 
Beiträge: 35
Registriert: Di 14. Mai 2013, 22:22
Wohnort: Minden, NRW
Modell: 626 GE 2.0i, Bj.96, 250000km
Postleitzahl: 32
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon commander_keen » Mi 25. Jan 2017, 09:27

Solange ein Autoleben nur um die 100.000km sind, bin ich nicht einverstanden. :lol:

Ich habe das Bordbuch. Das sagt dazu nichts, wimre. Der Wartungsplan vom GE allerdings schon, dächte ich.
Wenn der Getriebeölwechsel bei dir, Jan, wenig gebracht hat, dann lasse ich das jetzige drin, da es immerhin ein Mal gewechselt wurde nach über 10 Jahren. Wahrscheinlich sind es dann wirklich die von Kampfkuchen erwähnten Synchronringe o.ä., sonderlich zimperlich gehe ich mit meiner Schaltung nicht um, wenn ich (im warmen) die ganzen 90 PS abrufe. ;-D
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3851
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Kampfkuchen » Mi 25. Jan 2017, 12:53

Also wenn sonst alles i.O. ist (kein wirkliches Spiel im Schalthebel zb) wüsste ich sonst nichts. Höchstens, dass die Kupplung nicht gut genug trennt, aber das würde sich auch in anderen Situationen bemerkbar machen.

Man merkt es oft auch, wenn man zB noch rollt kommt man in den jeweiligen Gang auch nur schwerer rein, da die Ringe mehr Drehzahl ausgleichen müssen. Es rutscht dann rein, sobald die Drehzahl angeglichen ist. Und je verschlissener die Synchronringe sind, desto länger braucht das bzw schwergängiger ist es. Wenn sie zu verschlissen sind, knallt es beim schalten übrigens ggf. da die Ringe die Drehzahl nicht mehr ausgleichen können und die Zahnräder dann ineinanderkrachen.

So richtig in der Materie Getriebe stecke ich aber auch nicht. Falls da jemand genaueres weiß, wäre das sicher nicht uninteressant.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1973
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Matti782 » Di 31. Jan 2017, 08:41

Martin, das ist normal...wie der Jan schon schrieb, bringt nen Wechsel des Öl`s nicht das Erhoffte...hatte es bei meinem Grünen damals wechseln lassen und hatte 0 (null) Unterschied.

Selbst bei meinem 6er mit unter 100.000km aufm Tacho war das bei der Kälte jetzt so beim frühmorgentlichen Losfahren...wenn der Motor richtig warm ist, sollte sich das aber wieder legen...
Benutzeravatar
Matti782
 
Beiträge: 4142
Registriert: Mo 12. Mär 2007, 23:38
Wohnort: Worms
Modell: Mazda 6 GG 2.0i 141PS
Postleitzahl: 67551
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon Ewald » Di 31. Jan 2017, 10:44

Sag ich doch.... auch.
Benutzeravatar
Ewald
 
Beiträge: 638
Registriert: Mo 11. Jun 2012, 15:45
Wohnort: Straubing
Modell: 626 GE Bj.95 Farbe J4
Postleitzahl: 94315
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon maybach » Do 2. Feb 2017, 19:01

Wenn es nur bei Kälte hakt, dann hat das vermutlich schon mit dem Öl zu tun. Vielleicht nicht, ob das Öl alt oder neu ist, aber ob es die richtige Viskosität hat. Mazda empfiehlt nicht ohne Grund SAE 75W-90 einzufüllen, also relativ dünnflüssiges Öl.
maybach
 
Beiträge: 35
Registriert: Di 14. Mai 2013, 22:22
Wohnort: Minden, NRW
Modell: 626 GE 2.0i, Bj.96, 250000km
Postleitzahl: 32
Land: Deutschland

Re: Erster Gang bei Kälte

Beitragvon commander_keen » Fr 3. Feb 2017, 09:54

Der Getriebeölwechsel wurde damals beim Mazda-Service gemacht, Viskosität sollte passen.
Bild
Benutzeravatar
commander_keen
Moderator
 
Beiträge: 3851
Registriert: Di 10. Jan 2006, 18:18
Wohnort: bei Stuttgart
Modell: Bj.96 - 16V - FLH
Postleitzahl: 71034
Land: Deutschland


Zurück zu Motorraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron