Drehzahl-Jojo

Drehzahl-Jojo

Beitragvon hijacker25 » So 22. Jan 2017, 03:24

Hallo community,

Nach kurzem einlesen, bin ich hier auf viele Themen mit ähnlichen aber für mich nicht gelösten Themen gestoßen.

Also kurz zur sache... Mein geliebter Mazda, springt traumhaft an, fährt schön wie ein Neuwagen, verbraucht nahezu nix aber:

Vor kurzem ging es los. Heizung fiel aus, bei dieser Temperatur. Motor wird heiß.
Rechts ran, Motor aus. Schon beim rechts Ranfahrern fiel auf, die Drehzahl springt zwischen 1500 und 2000 upm...
Bisschen hier gestöbert, alle anzeichen thermostat kaputt... okay easy doing.

Thermostat gewechselt, schraube abgebrochen, werkstatt.
Werkstatt wechselte thermostat + Schraube (187€).
Kühlmittel aufgefüllt (kappe auf und bei laufendem Motor immer bei platz nachgekippt).
Kam mehr als oft genug mir entgegen gesprudelt, weswegen ich denke / hoffe WaPu läuft.

Keine Verbesserung.

Hoffnung in einen verstopften kühler gesetzt, dieser wird oben heiß unten allerdings nicht.
Mit kochendem Leitungswasser gespült, kam gut durch.

Keine Verbesserung.

Evtl defektes Teil verbaut? Thermostat raus. Geprüft. Neue Dichtung. Wieder rein.

Keine Verbesserung.

Bitte Community gebt mir einen Rat.
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » So 22. Jan 2017, 11:55

Hi hijacker25 und willkommen im Forum,

es wäre gut, wenn du uns sagst, welches Modell und welchen Motor du hast (oft verirren sich auch nicht-GE Fahrer in dieses Forum (was kein Problem ist), aber das verwirrt dann bei der Fehlersuche, wenn man von dem falschen Fahrzeug ausgeht).
Aber hier erstmal etwas allgemeine Hilfe:

Um den Kühlkreislauf etwas zu verstehen eine kurze Erklärung:
Es gibt zwei Kühlkreisläufe: den großen und den kleinen.

Der kleine Kühlkreislauf betrifft den Motor, die Heizung und kleinere Peripherie wie Drosselklappe (beim V6 noch den Ölfilter) und AGR.

Der große Kühlkreislauf im Prinzip nur den Kühler vorn.
Getrennt werden beide durch das Thermostat, welches (normalerweise) ab einer Temperatur von ca 80°C öffnet.

Was das Thermostat angeht, nehmen wir an es sei defekt. Dann gibt es zwei Szenarien:

Szenario 1: Thermostat öffnet nicht mehr
Wenn das Thermostat nicht mehr öffnet, wird der Motor schnell heiß und überhitzt, da der große Kühlkreislauf nicht mehr durchflossen wird (das betrifft vor allem den Kühler vorn). Die aktive Kühlung fehlt.
Die Heizung gehört aber zum kleinen Kühlkreislauf -> Wird ebenso heiß.

Szenario 2: Thermostat schließt nicht mehr
Hier bräuchte der Motor ewig bis er warm wird, da sofort auch der Kühler vorn durchflossen wird und dadurch den Motor vom ersten Moment an kühlt. Heizung und Motor bleiben kalt.

Das schließt ein defektes Thermostat eigentlich aus, da entweder sowohl Heizung als auch Motor kalt bleiben oder heiß sind.

Bezüglich deines Drehzahl-Jojos sei zuerst gesagt, dass sich die Leerlaufdrehzahl unter anderem durch einen Leerlaufsteller in der Drosselklappe regelt, welcher von der Kühlmitteltemperatur beeinflusst wird.

Hast du Luft im System wird dieser nicht immer richtig durchflossen und hat sprunghafte Temperaturänderungen -> Drehzahlschwankungen ohne Ende.

Wenn du dir sicher bist, dass die Wasserpumpe läuft, dann würde ich auf eine Verstopfung im System tippen oder tatsächlich sehr viel Luft. Das Entlüften des Kühlkreislaufes der GEs ist teilweise ein Hexenwerk und hier auch sehr viel diskutiert. Das dauert seine Zeit und muss immer mal wieder kontrolliert werden. Der qwertzo hatte da mal eine ganz nette Idee mit einer aufgeschnittenen PET-Flasche, die einfach Kopfüber auf den Stutzen gesteckt, weitestgehend abgedichtet und einfach mit Wasser befüllt wird. Der Kühlkreislauf holt sich dann einfach was er braucht und kann keine neue Luft ziehen.

Interessant wäre noch die Tatsache ob der Kühler bei warmen Motor denn vorn auch warm/heiß wird. Tut er das nicht hast du definitiv keine Zirkulation im System.

PS: Thermostat tauschen und abgerissene Schraube ersetzen für 187€ erscheint mir ziemlich hoch. Ich weiß grad nicht aus dem Kopf wie zugänglich das ist, aber eigentlich müsste man das ja ohne weitere Arbeiten durchführen können und maximal eine halbe Stunde in Anspruch nehmen, da käme ich auf geschätzt 50€.
Wobei ich mir gut vorstellen kann, dass die vermutlich gleich das ganze Gussgehäuse tauschen wollten, statt sich die "Mühe" zu machen die Schraube auszubohren...
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » So 22. Jan 2017, 14:29

Hallo zusammen,danke für die schnelle Antwort.

Also ich fahre einen Mazda 626 ge 1.8i mit baujahr 1994 (77kw).
Bzgl kühler: dieser wird auf beiden seiten warm, allerdings nur die obersten 3lamellen.
Das thermostat (ja leider sauteuer) öffnet und schließt, wurde mit dem “Wassertest“ überprüft.
Entlüftet habe ich das system indem ich den motor laufen ließ während der gefederte Ventildeckel ab war und sobald platz war Frostschutz nachkippte.

Die beiden dicken Schläuche vom kühler lassen sich kalt gut massieren, weshalb ich denke es ist nichts verstopft.

Ich denke es kann nicht die Wasserpumpe sein, da ansonsten mir das Wasser nicht bei offenem Deckel entgegen käme (oder geht thermische Ausdehnung so schnell).

Die Drehzahl Schwankungen sind allerdings nicht zufällig oder unrythmisch, sondern regelmässig, als hätte mein matze einen herzschlag :geek:

Woran könnte es liegen? Oder reicht meine entlüftungsmethode einfach nicht?
Bin dankbar für jeden Tipp.
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » So 22. Jan 2017, 16:03

Das Thermostat kostet so im Zubehör 14€, also würde ich die Rechnung noch mal gegenkontrollieren, das klingt schon schwer nach Abzocke. Auch bei Mazda ist es nicht so viel teurer.

Wenn du sagst, dass es während der Fahrt plötzlich auftrat kann ich mir nur die WaPu oder eine Verstopfung vorstellen. Wenn du kein Kühlwasser verlierst, ist ein Leck auch auszuschließen.
Luft im System kann jetzt schon durchaus ein Problem sein, aber ich denke es ist nicht das Hauptproblem.

Es ist auch eigenartig, wenn du sagst, der Kühler wird nur obenrum warm, aber nicht unten. Bei welcher Motortemperatur hast du das kontrolliert? Also schon nach einiger Zeit Lauf oder nur 2-3 Minuten nach Start? Dann dürfte da noch nicht viel warm werden, da das Thermostat ohnehin noch zu sein müsste.

Laut Service-Manual soll beim Entlüften der Motor immer aufheizen und dann Wasser nachgekippt werden. Ich schätze, damit das Thermostat öffnet und die Luft zum Radiator entweichen kann. Natürlich nicht nachkippen, solang der Motor noch heiß ist.
Am besten wirklich die Plastikflaschenmethode nutzen und den Motor mal 10 Minuten im Stand laufen lassen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » So 22. Jan 2017, 16:16

Aber wenn es die WaPu wäre, würde mir doch nicht das Wasser entgegen kommen wenn ich den deckel öffne und laufen lasse oder?
Würde mich wegen zahnriemen und mangelnder Erfahrung in diesem Bereich nicht an die WaPu trauen..
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » So 22. Jan 2017, 16:34

Wie ist denn der aktuelle Stand genau?

Heizung wird nicht warm, Motor überhitzt, Kühler vorn wird nur oben warm?

Nach welcher Laufzeit? Seit dem schon wieder gefahren? Oder nur im Stand laufen lassen?
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » So 22. Jan 2017, 17:57

Ich gestehen, fahre trotzdem weil ich auf den Wagen angewiesen bin. Lasse ihn aber nicht überhitzen (vorher Rolle ich gemütlich oder stelle mich an den Rand zum abkühlen (entspannte Zigarette, bisschen telefonieren und die temp ist auf der Hälfte)
Heizung wird nicht warm, Motor überhitzt (nur bei Leistung, heißt wenn ich Berg ab Rolle oder zwischen 1500 und 2000 upm fahre kühlt er ab), kühler vorne wird nur oben warm.

Nach circa 3-5 minuten ist Betriebstemperatur erreicht.
Dann je nach Leistung/ Beschleunigung höchstens 5 minuten überhitzt.
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » So 22. Jan 2017, 20:36

Dann würde ich wirklich sagen, dass die Zirkulation des Kühlkreislaufes nicht gewährleistet ist.

Wenn du wirklich ausschließt, dass es die WaPu ist, dann wird irgendwo etwas blockiert und stört den Kreislauf.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » So 22. Jan 2017, 22:11

Würde denn bei einer defekten WaPu mir das Wasser so entgegenkommen?
Habt ihr tipps zum beseitigen der Verstopfung falls es eone ist?
Mir ist bei genauerem rumtasten aufgefallen der zulauf des kühlkreises zum wärmetauscher ist heiß während der rücklauf kalt ist, bedeutet das evtl, dass der wärmetauscher dicht ist?
Was wäre dein nächster Arbeitsschritt?
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » So 22. Jan 2017, 22:39

Wenn der Zulauf heiß ist, der Rücklauf kalt, dann scheint der tatsächlich dicht zu sein.

Das könntest du prüfen in dem du die Schläuche vom Wärmetauscher abziehst und mal mit einem Gartenschlauch o.ä. versuchst durchzuspülen. Wenn du versuchst was durch den Zulauf laufen zu lassen und sich Druck aufbaut, ist er dicht.
Ich würde dann versuchen ihn von der Rücklaufseite zu spülen, sprich die Verstopfung von der anderen Seite versuchen rauszudrücken.

Ich weiß aber nicht ob eine Verstopfung des Wärmetauschers ausreicht um die Motorkühlung so massiv zu beeinträchtigen. Soll heißen: Eventuell ist der Verschluss woanders und die Zirkulation um den Wärmetauscher findet einfach nicht statt. Irgendwann breitet sich die Hitze durch die Schläuche ja auch ohne Zirkulation aus.

Ich denke schon, dass die WaPu i.O. ist, es ist auch ziemlich selten, dass die kaputt geht. Außer du hast sone billige mit Plastiförderrädchen, die sind nicht sonderlich stabil.
Wenn du den Kreislauf offen hast, bei laufendem Motor sich das Wasser rausdrückt, müsste es sich verstärken, wenn du Gas gibst, da die WaPu mehr fördert. Wenn das der Fall ist, würde ich die schon ausschließen.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » Mo 23. Jan 2017, 11:32

Werde den Wärmetauscher heute mal durchspülen.
Habe dank dir Hoffnung kampfkuchen!
Würde mich nicht an die WaPu trauen allein wegen dem Zahnriemen.
Habe bei meinen Recherchen gelesen, wenn die WaPu kaputt ist würde man es A hören und B an undichtigkeiten sehen.
Nochmal tausend dank für deine Hilfe!
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » Mo 23. Jan 2017, 12:13

Nicht dafür. Ist ja kaum was los hier, da ist das mal ne gute Abwechslung.

Wenn WaPus kaputt gehen, dann meist durch Undichtigkeiten. Sie fördern dann aber noch, es suppt halt nur raus. Dass sie mechanischen Schaden am Schaufelrad nehmen ist ohne weitere Einwirkung eigentlich echt selten. Ob man das dann hören würde, weiß ich nicht, habe ich noch nie erlebt.

Das mit dem Zahnriemen ist eine Sache, bei der man ein paar Sachen beachten muss. Das ist zum Glück eindeutig ob alles passt oder nicht. An bestimmten Stellen sind Markierungen und die müssen alle übereinstimmen, dann der Zahnriemen drauf und spannen. Wie es beim 1.8er ist, weiß ich gerad nicht, beim V6 hatte man die Spannrolle mit dem Schwingungsdämpfer/Spanner beiseite gedrückt und mit einem Stift gesichert, den Zahnriemen aufgezogen und den Stift entfernt, dann war der Zahnriemen gespannt.

Ich kann aber verstehen, wenn du dir das nicht zutraust, aber: Die GE Motoren sind durchweg Freiläufer. Das heißt: Selbst, wenn die Ventilsteuerung nicht stimmt, heißt die Ventile sind offen, während der Kolben nach oben fährt passiert nichts. Es ist genug Spielraum vorhanden. Deshalb gehen die Motoren auch nicht kaputt, wenn der Zahnriemen reist, er geht bloß aus.

Also im schlimmsten Fall läuft der Wagen unrund oder gar nicht.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » Mo 23. Jan 2017, 14:32

Habe gerade mal bei maximal Temperatur den ventildeckel geöffnet. Kam bisschen heißer dampf raus,das wars. Kippe jetzt nochmal nach und dann schauen.
Wie kann es sein, dass schon wieder mehr als 1 liter reinpasst?
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon hijacker25 » Mo 23. Jan 2017, 14:47

Habe gerade vor dem thermostat gefühlt , kochend heiß hinter dem thermostat (schlauch ) maximal lau warm . Kann es doch das mehr fach überprühfte thermostat sein ?
hijacker25
 
Beiträge: 10
Registriert: So 22. Jan 2017, 03:13
Postleitzahl: 42327
Land: Deutschland

Re: Drehzahl-Jojo

Beitragvon Kampfkuchen » Mo 23. Jan 2017, 21:46

Sehr eigenartig... Was ist, wenn du das Thermostat mal weglässt? Dann dürfte die Temperatur nur sehr langsam steigen oder der Motor sogar gar nicht richtig warm werden.
BildBild
Benutzeravatar
Kampfkuchen
 
Beiträge: 1981
Registriert: Do 8. Aug 2013, 16:22
Wohnort: Berlin
Modell: '93 626 GE 24V 2.5i
Postleitzahl: 12105
Land: Deutschland

Nächste

Zurück zu Motorraum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron